admin/environment/database/mssql

Saltar a: navegación, buscar

MS SQL 2005 o superior es necesario para Moodle 2.3.

Sin embargo, tenga en cuenta que Mainstream Support el soporte de Microsoft para SQL Server 2005 terminó en 12/04/2011, por lo que Usted NO debería de usar SQL Server 2005 para sitios Moodle nuevos.