Talk:PHPUnit installation in Windows

Jump to: navigation, search

Install PHP 5.4

Is PHP 5.4 required? In other words, is PHP 5.3 not supported?

--Luis de Vasconcelos (talk) 20:43, 22 July 2013 (WST)

I seem to be using 5.3.x, and the unit tests work for me.--Tim Hunt (talk) 00:26, 23 July 2013 (WST)