Talk:YUI

Jump to: navigation, search

Applicable Version

The page is tagged 2.4 - 2.7 and there is a note about moving to jQuery in 2.9. What about 2.8? Is this page applicable to 2.8?