Talk:Developer meeting February 2016

From MoodleDocs

Hi, perhaps it would be time to close MDL-51580 (Decide Moodle 3.1 requirements and push them to environment.xml) after a last discussion.--Séverin Terrier (talk) 18:20, 2 February 2016 (AWST)

I think "Reusable element ..." should link to MDL-51802 not MDL-51508 Jeff Webster (talk) 09:25, 5 February 2016 (AWST)

Correct! Thanks for noticing it and letting us know --David Mudrak (talk) 16:23, 5 February 2016 (AWST)