Talk:admin/environment/custom check/php check register globals

Jump to: navigation, search

I've suppressed old content because has non sense talk about set a suppressed php parameter at Debian/Ubuntu stable releases, that is php 7.0, when this parameter was suppressed from version 5.4+ (more than 5 years ago). --Joan Cervan (talk) 10:14, 18 January 2019 (UTC)