Talk:Installation on Ubuntu using Git

Jump to: navigation, search

This old documentation uses PHP 5, but current Moodle 3.5 should use PHP 7