LTI Provider

Jump to: navigation, search
Note: There is no need to install this plugin in Moodle 3.1 onwards, since LTI-provider functionality is included as standard. Please see Publish as LTI tool for details.