GSOC expectations

Jump to: navigation, search

Note: You are currently viewing documentation for Moodle 2.2. Up-to-date documentation for the latest stable version is available here: GSOC expectations.

This development related page is now located in the Dev docs.

See the GSOC expectations page in the Dev docs.