Template:Update

Jump to: navigation, search

Note: You are currently viewing documentation for Moodle 2.0. Up-to-date documentation for the latest stable version is available here: Update.

This page requires updating for Moodle 2.0. Please do so and remove this template when finished.


This template will categorize articles that include it into Category:Pages requiring updating.