error/moodle/detectedbrokenplugin

Jump to: navigation, search

Note: You are currently viewing documentation for Moodle 1.9. Up-to-date documentation for the latest stable version is available here: error/moodle/detectedbrokenplugin.

A broken plugin, such as a module, has been detected. In order for the upgrade to proceed, the broken plugin should be deleted.