Talk:Javascript/Shifter

Revision as of 01:13, 11 March 2013 by Dan Poltawski (talk | contribs) (Created page with " "You are not required to run a specific version of Shifter, but this is the version that Moodle YUI modules will be built with and you may find it beneficial to do so too." Is ...")

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search
"You are not required to run a specific version of Shifter, but this is the version that Moodle YUI modules will be built with and you may find it beneficial to do so too."

Is it problematic with requiring devs to run a specific version? Cos I suppose it'd be helpful if we all were running that same version? --Dan Poltawski 09:13, 11 March 2013 (WST)