Discusión:Instalación de Moodle

Saltar a: navegación, buscar

Hola, tengo instalada la versión 5.4.4 de PHP y ahora he descargado la última versión de Moodle 2.3.2+, pero cuando voy a instalar Moodle, me sale: Extensión PHP cURL

   debe estar instalado/activado

Si pudieras aclararme el error, te lo agradecería mucho.