admin/environment/database/mysql

Revision as of 16:20, 22 January 2014 by German Valero (talk | contribs) (Added link to spanish translation of page)

Jump to: navigation, search

MySQL 5.1.33 or later is required for Moodle 2.3.

See also

  • MDL-33984 2.3 upgrade failing with double unsigned fields in DB