Inspire

Revision as of 16:55, 10 November 2017 by Elizabeth Dalton (talk | contribs) (removed most content from the 3.4 page, as it does not make sense to install Inspire on 3.4.)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search
Note: This page refers to the Inspire admin tool plugin which has been integrated in core as Analytics; check that page for Moodle 3.4 information.


Inspire
Type Admin tool
Set N/A
Downloads https://moodle.org/plugins/tool_inspire
Issues
Discussion https://moodle.org/course/view.php?id=17233
Maintainer(s) David Monllaó, Elizabeth Dalton

The Inspire plugin is part of Moodle core as of Moodle 3.4. For the separate plugin which can be used in Moodle 3.3, see Inspire Plugin 3.3.

Credits

  • David Monllaó - Lead Maintainer
  • Elizabeth Dalton - Research Analyst

See Also