Hinweis: Sie sind auf den Seiten der Moodle 3.3 Dokumentation. Die Dokumentation der aktuellsten Moodle-Version finden Sie hier: Capabilities/moodle/role:safeoverride.

Capabilities/moodle/role:safeoverride

Aus MoodleDocs
Wechseln zu:Navigation, Suche
The printable version is no longer supported and may have rendering errors. Please update your browser bookmarks and please use the default browser print function instead.


  • Diese Fähigkeit bezeichnet die Funktionalität, Rechte von Fähigkeiten zu ändern, mit denen keine Risiken verbunden sind.

Siehe auch