Publishflow Block : Requirements

Revision as of 21:26, 28 September 2012 by Valery Fremaux (talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Note: You are currently viewing documentation for Moodle 3.2. Up-to-date documentation for the latest stable version of Moodle is probably available here: Publishflow Block : Requirements.

Back to index

All dependencies to other components have been removed.