error/qtype combined/nosubquestiontypesinstalled

From MoodleDocs
Revision as of 01:20, 17 September 2014 by German Valero (talk | contribs) (Added error Doc page)
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)

You need to have installed in your Moodle server one or more of the following additional question types:


PPlease install one or more of this additional plugins from the Moodle plugins database and try again.