Capabilities/moodle/role:safeoverride

Version vom 6. August 2012, 13:58 Uhr von Gisela Hillenbrand (Diskussion | Beiträge)

(Unterschied) ← Nächstältere Version | Aktuelle Version (Unterschied) | Nächstjüngere Version → (Unterschied)
Wechseln zu: Navigation, Suche

Hinweis: Sie sind auf den Seiten der Moodle 3.1 Dokumentation. Die Dokumentation der aktuellsten Moodle-Version finden Sie hier: Capabilities/moodle/role:safeoverride.


  • Diese Fähigkeit bezeichnet die Funktionalität, Rechte von Fähigkeiten zu ändern, mit denen keine Risiken verbunden sind.

Siehe auch