Attention : vous consultez actuellement la documentation dédiée aux versions 2.x de Moodle. La documentation pour les versions 3.x de Moodle est consultable ici : Version supportée sécurité et celle pour Moodle 4.x est consultable là : Version supportée sécurité.

Modèle:Version supportée sécurité

De MoodleDocs
Révision datée du 10 mars 2016 à 10:31 par Séverin Terrier (discussion | contributions) (Amélioration)
(diff) ← Version précédente | Voir la version actuelle (diff) | Version suivante → (diff)

Ce modèle sera utilisé dans les notes de mise à jour des versions de Moodle qui ne sont plus supportées que pour la sécurité et les pertes de données.