Enrolment rewrite and role tweaks proposal

Revision as of 15:48, 22 March 2009 by Dan Poltawski (talk | contribs) (New page: I don't understand this point, could you clarify what you mean: "parental access not supported in require_login() and other parts" --~~~~)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to: navigation, search

Note: You are currently viewing documentation for Moodle 2.0. Up-to-date documentation for the latest stable version is available here: Enrolment rewrite and role tweaks proposal.

I don't understand this point, could you clarify what you mean: "parental access not supported in require_login() and other parts" --Dan Poltawski 15:48, 22 March 2009 (UTC)