Attention : vous consultez actuellement la documentation dédiée aux versions 1.x de Moodle. La documentation pour les versions 2.x de Moodle est consultable ici : Impossible de me connecter et celle pour Moodle 3.x est consultable là : Impossible de me connecter.

Historique des versions de « Impossible de me connecter »

De MoodleDocs

Sélection du diff : cochez les boutons radio des versions à comparer et appuyez sur entrée ou sur le bouton en bas.
Légende : (actu) = différence avec la dernière version, (diff) = différence avec la version précédente, m = modification mineure.