Voir la source de Enseigner avec Moodle : ce qu'il faut faire

Attention : vous consultez actuellement la documentation dédiée aux versions 1.x de Moodle. La documentation pour les versions 2.x de Moodle est consultable ici : Enseigner avec Moodle : ce qu'il faut faire et celle pour Moodle 3.x est consultable là : Enseigner avec Moodle : ce qu'il faut faire.

Vous ne pouvez pas modifier cette page, pour la raison suivante :

L’action que vous essayez de réaliser n’est permise qu’aux utilisateurs du groupe : Administrateurs.


Vous pouvez voir et copier le contenu de cette page.

Revenir à la page Enseigner avec Moodle : ce qu'il faut faire.