Attention : vous consultez actuellement la documentation dédiée aux versions 1.x de Moodle. La documentation pour les versions 2.x de Moodle est consultable ici : Pages liées/Enseigner avec Moodle : ce qu'il ne faut pas faire et celle pour Moodle 3.x est consultable là : Pages liées/Enseigner avec Moodle : ce qu'il ne faut pas faire.

Pages qui pointent vers « Enseigner avec Moodle : ce qu'il ne faut pas faire »

De MoodleDocs
Pages liées     
Filtres Masquer les inclusions | Masquer les liens | Masquer les redirections

Les pages ci-dessous contiennent un lien vers Enseigner avec Moodle : ce qu'il ne faut pas faire :

Affichage de 4 éléments.

Voir (50 précédentes  | 50 suivantes) (20 | 50 | 100 | 250 | 500)Voir (50 précédentes  | 50 suivantes) (20 | 50 | 100 | 250 | 500)