Talk:Installing eAccelerator In Ubuntu Server

Jump to: navigation, search

Note: You are currently viewing documentation for Moodle 1.9. Up-to-date documentation for the latest stable version is available here: Installing eAccelerator In Ubuntu Server.

This is the first time I have contributed to Moodle Docs, please let me know if this tutorial is the type of thing that is accepted here. I use this whenever setting up a new Moodle install and it works every time. 06:14, December 10, 2010 Dale Davies

Hi Dale, saw your post in the MoodleDocs forum. While I know nothing about Ubuntu servers, I did reformat your content. Looks good to me. Tips to give other Moodle users is generally acceptable. Please feel free to edit some more. --chris collman 17:22, 10 December 2010 (UTC)